Fernwartungsmodul für Windows 1
 


Fernwartungsmodul für Mac 2
 


Fernwartungsmodul für Linux 3
 


1 Windows 10 / 8 / 7 / Vista / XP

2 ab Mac OS X 10.7

3 CentOS, Debian, Fedora, Mandriva, Mint, Red Hat, SUSE und Ubuntu
Fernwartungsmodule für ältere Betriebssysteme

Fernwartungsmodul für Windows 98 / ME / NT / 2000
 


Fernwartungsmodul für Mac OS X 10.4 / 10.5 / 10.6